Mac OS X 10.7以降で使えない

  • 文字サイズ変更
  • S
  • M
  • L
  • No : 7149
  • 公開日時 : 2018/10/25 11:50
  • 更新日時 : 2019/11/19 13:16
  • 印刷

Mac OS X 10.7以降で使えない

Mac OS Xが10.7以降の環境で使用できません。
カテゴリー : 

回答

以下URLより、ドライバをダウンロードください。

GH-USD16K用ドライバ  Mac OS X 10.10 / 10.9 / 10.8

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます